<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">

  <head prefix="og: http://ogp.me/ns#">
    <link href="https://fonts.googleapis.com/css?family=Anton|Contrail+One|Francois+One|Hind+Guntur|Montserrat:700|Noto+Sans:700|Rambla:700|Roboto|Signika:300" rel="stylesheet">
    <style>
      #header_superior, .original, .centro_rojo, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1497583135677";
      actual = "/nota/2017-6-15-23-37-56-promulgaron-cambio-de-horario-de-cierre-de-boliches-para-el-dia-del-estudiante";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("600000");
      timer = '';
      _refresh_enabled = "";
      actual_url = "http://www.elchubut.com.ar";
      publiIndex = 0;
      initDiarios = false;

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-5429340-1']);
      _gaq.push(['_trackPageview']);

      (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <meta name="author" content="elchubut.com.ar"/>
    
    <div style="display: none" itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="url" src="/img/logo_transp.png" />
      </div>
      <span itemprop="name">elchubut.com.ar</span>
    </div>
    
    <div style="display: none" itemscope itemprop="author" itemtype="http://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="url" src="/img/logo_transp.png" />
      </div>
      <span itemprop="name">elchubut.com.ar</span>
    </div>
    
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@elchubut" />
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
    
    <!-- SEO -->
    
    <meta name="description" content="Luego de la promulgaci&amp;oacute;n del pasado martes, ya entr&amp;oacute; en vigencia la ordenanza por la cual se modificaron los horarios de cierre de comercios de esparcimiento bailable en v&amp;iacute;speras del D&amp;iacute;a del Estudiante, tal como lo hab&amp;iacute;a propuesto desde la bancada del PJ, el concejal Sebasti&amp;aacute;n Curtale.Los d&amp;iacute;as viernes, s&amp;aacute;bados, v&amp;iacute;spera de feriados y v&amp;iacute;spera del D&amp;iacute;a del Estudiante el horario ser&amp;aacute; de 22 a 6 de la ma&amp;ntilde;ana."/>
    <meta name="robots" content="all"/>
    <!-- GEO & DC -->
    <meta name="geo.region" content="AR-B"/>
    <!--<meta name="geo.placename" content="Mar del Plata"/>
    <meta name="geo.position" content="-37.98;-57.59"/>
    <meta name="ICBM" content="-37.98, -57.59"/>
    -->
    <meta http-equiv="content-language" content="es"/>
    <meta name="DC.Title" content="elchubut.com.ar"/>
    <meta name="DC.Description" content="Noticias de Trelew, Rawson, Puerto Madryn, Esquel y Comodoro Rivadavia."/>
    <meta name="DC.Publisher" content="JM-MG Contenidos SRL"/>
    <meta name="DC.Type" scheme="DCMIType" content="Text"/>
    <meta name="DC.Format.Medium" content="text/html"/>
    <meta name="DC.Relation.isPartOf" content="http://www.elchubut.com.ar/"/>
    <meta name="DC.Language" content="es"/>
    <meta name="DC.Rights" content="(C) 2000-2014 www.elchubut.com.ar | República Argentina | Todos los Derechos Reservados"/>
    <meta name="theme-color" content="#0473bb">
    <!-- OG -->
    <meta property="og:title" content="Promulgaron cambio de horario de cierre de boliches para el Día del Estudiante"/>
    <meta property="og:description" content="Luego de la promulgaci&amp;oacute;n del pasado martes, ya entr&amp;oacute; en vigencia la ordenanza por la cual se modificaron los horarios de cierre de comercios de esparcimiento bailable en v&amp;iacute;speras del D&amp;iacute;a del Estudiante, tal como lo hab&amp;iacute;a propuesto desde la bancada del PJ, el concejal Sebasti&amp;aacute;n Curtale.Los d&amp;iacute;as viernes, s&amp;aacute;bados, v&amp;iacute;spera de feriados y v&amp;iacute;spera del D&amp;iacute;a del Estudiante el horario ser&amp;aacute; de 22 a 6 de la ma&amp;ntilde;ana."/>
    <meta property="og:url" content="http://www.elchubut.com.ar/nota/2017-6-15-23-37-56-promulgaron-cambio-de-horario-de-cierre-de-boliches-para-el-dia-del-estudiante"/>
    <meta itemprop="name" content="Promulgaron cambio de horario de cierre de boliches para el Día del Estudiante"/>
    <meta itemprop="datePublished" content="2017-6-16">
    <meta itemprop="dateModified" content="2017-6-16">
    <meta itemprop="headline" content="Promulgaron cambio de horario de cierre de boliches para el Día del Estudiante">
          <meta name="twitter:image" content="/img/css/logo_og.jpg" />
          <meta property="og:image" content="/img/css/logo_og.jpg"/>
      <meta name="twitter:title" content="Promulgaron cambio de horario de cierre de boliches para el Día del Estudiante" />
      <meta name="twitter:description" content="Luego de la promulgaci&amp;oacute;n del pasado martes, ya entr&amp;oacute; en vigencia la ordenanza por la cual se modificaron los horarios de cierre de comercios de esparcimiento bailable en v&amp;iacute;speras del D&amp;iacute;a del Estudiante, tal como lo hab&amp;iacute;a propuesto desde la bancada del PJ, el concejal Sebasti&amp;aacute;n Curtale.Los d&amp;iacute;as viernes, s&amp;aacute;bados, v&amp;iacute;spera de feriados y v&amp;iacute;spera del D&amp;iacute;a del Estudiante el horario ser&amp;aacute; de 22 a 6 de la ma&amp;ntilde;ana." />
      <link rel="amphtml" href="http://www.elchubut.com.ar/nota/2017-6-15-23-37-56-promulgaron-cambio-de-horario-de-cierre-de-boliches-para-el-dia-del-estudiante/amp">
      <meta name="keywords" content="promulgaron, cambio, horario, cierre, boliches, estudiante"/>
    <meta property="og:site_name" content="elchubut.com.ar"/>
    <meta property="fb:admins" content="@elchubut"/>
    <meta property="fb:admins" content="@elchubut"/>
    <meta property="fb:admins" content="@diarioelchubut"/>
    <meta property="fb:admins" content="@elchubut"/>
    <meta property="fb:app_id" content="599601216900924"/>
    
    <title>Promulgaron cambio de horario de cierre de boliches para el Día del Estudiante</title>    <link rel="shortcut icon" href="/favicon.ico">
    <link href='https://fonts.googleapis.com/css?family=Lato|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    <link rel="stylesheet" type="text/css" href="/css/style.min.css?AA">
    <script type="text/javascript" src="/js/all.min.js?AA"></script>  

  </head>

  <body>
    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <!--<div id="header_superior">
          <div class="header_centrado">
            
            <div class="iconos_menu">
              <div class="menu_config"></div>
              <div class="icono_separador"></div>
              <a class="icono_main" target="_blank" href="http://www.facebook.com/diarioelchubut/"><div class="header_facebook"></div></a>
              <div class="icono_separador"></div>
              <a class="icono_main" target="_blank" href="http://twitter.com/elchubut"><div class="header_twitter"></div></a>
              <div class="icono_separador"></div>
              <a class="icono_main" target="_blank" href="https://plus.google.com/s/0223mdq"><div class="header_gplus"></div></a>
              <div class="icono_separador"></div>
              <a class="icono_main" target="_blank"><div class="header_lupa"></div></a>
              <div class="trapezoide_lupa"></div>
            </div>
          </div>
        </div>-->

        <div class="centro_rojo">

          <div class="header_left">
            <div class="contenedor_clima_header">
              <a id="a_clima_refresh" href="/servicios/clima">
                <div class="menu_hide_900 icono_clima_header icono_clima_clima_nublado"></div>
                <label class="menu_hide_900" >14°</label>
                <label class="lugar">Trelew</label>
              </a>
            </div>
            <div class="iconos_left">
              <a target="_blank"><div class="nd_iconos icono_search header_lupa"></div></a>
              <a class="menu-icon" target="_blank"><div class="nd_iconos icono_menu"></div>MENÚ</a>
            </div>

          </div>

          <div class="header_center">
            <div class="contenedor_center">
              <span class="texto_logo">Edición Digital</span>
              <a href="/" ><img class="logo_normal" src="/img/logo_transp.png"></a>
              <a href="/" ><img class="logo_rojo" src="/img/logo.png"></a>
            </div>

            <ul>
              <li><a href="/">Ultimas Noticias</a></li>
              <li><a href="/ediciones-anteriores">Edición impresa</a></li>
              <li><a href="http://clasificados.elchubut.com.ar/">Clasificados</a></li>
              <li><a href="/seccion/Club-Chubutin">Club Chubutin</a></li>
            </ul>
            <!-- 
              <ul>
                  <li class="tags_li tags_width">
                    <a href="/">
                      <label class="tagNow"></label>
                    </a>
                  </li>
              </ul>
            -->
          </div>

          <div class="header_right">
            <div class="nd_iconos icono_mail lateral"></div>
            <div class="nd_iconos icono_share lateral"></div>
            <a><div class="nd_iconos icono_user lateral"></div></a>

            <div class="iconos_right">
              <a href="/radio">
                <div class="nd_iconos icono_radio radio">
                </div>
              </a>
            </div>
          </div>

        </div>

        <label class="header_fecha">Viernes 16 de Junio de 2017, Actualizado: 00:18</label>

          <div class="menu_open menu_close">
            <div class="menu_container">
              <ul class="menu_lateral" id="desplegable">
                <li data-id="edicion-digital" class="submenu">
                  <a>Edición Digital</a>
                  <ul>
                    <a href="/seccion/trelew"><li>Trelew</li></a>
                    <a href="/seccion/rawson"><li>Rawson</li></a>
                    <a href="/seccion/puerto-madryn"><li>Puerto Madryn</li></a>
                    <a href="/seccion/regionales"><li>Regionales</li></a>
                    <a href="/seccion/deportes"><li>Deportes</li></a>
                    <a href="/seccion/policiales"><li>Policiales</li></a>
                    <a href="/seccion/nacionales"><li>Nacionales</li></a>
                    <a href="/seccion/Internacionales"><li>Internacionales</li></a>
                  </ul>
                </li>
                <li data-id="edicion-impresa" class="submenu">
                  <a>Edición Impresa</a>
                  <ul>
                    <a href="/seccion/regionales/edicion-impresa"><li>Regionales</li></a>
                    <a href="/seccion/rawson/edicion-impresa"><li>Rawson</li></a>
                    <a href="/seccion/puerto-madryn/edicion-impresa"><li>Puerto Madryn</li></a>
                    <a href="/seccion/esquel/edicion-impresa"><li>Esquel</li></a>
                    <a href="/seccion/deportes/edicion-impresa"><li>Deportes</li></a>
                    <a href="/seccion/policiales/edicion-impresa"><li>Policiales</li></a>
                    <a href="/cartas-lector"><li>Carta del Lector</li></a>
                    <a href="/ediciones-anteriores"><li>Edición de Papel</li></a>
                  </ul>
                </li>
                <li data-id="suplementos" class="submenu">
                  <a href="/suplementos" class="flecha_sup">Suplementos</a><span class="flecha_sup1">></span>
                  <ul>
                      <a href="/seccion/Jinetes-&amp;-Amazonas"><li>Jinetes &amp; Amazonas</li></a>
                      <a href="/seccion/Club-Chubutin"><li>Club Chubutin</li></a>
                      <a href="/seccion/Arte-Mudich"><li>Arte Mudich</li></a>
                      <a href="/seccion/Mujeres"><li>Mujeres</li></a>
                      <a href="/seccion/Interiorismo"><li>Interiorismo</li></a>
                      <a href="/seccion/El-zonal-del-valle"><li>El zonal del valle</li></a>
                      <a href="/seccion/Meseta-y-Comarca"><li>Meseta y Comarca</li></a>
                      <a href="/seccion/El-aguante"><li>El aguante</li></a>
                      <a href="/seccion/Rugby-&amp;-hockey"><li>Rugby &amp; hockey</li></a>
                      <a href="/seccion/Deportes-capital"><li>Deportes capital</li></a>
                      <a href="/seccion/Todo-futbol"><li>Todo futbol</li></a>
                  </ul>
                </li>
                <li><a href="/fotografias">Fotografías</a></li>
                
                <li data-id="columnas"><a href="/opiniones">Columnas</a></li>
                <li data-id="servicios" class="submenu">
                  <a >Servicios</a>
                  <ul>
                    <a href="/servicios/horoscopo"><li>Horóscopo</li></a>
                    <a href="/servicios/quiniela"><li>Quiniela</li></a>
                    <a href="/servicios/funebres"><li>Fúnebres</li></a>
                    <a href="/servicios/clima"><li>Clima</li></a>
                  </ul>
                </li>
                <li data-id="clasificados"><a href="http://clasificados.elchubut.com.ar/">Clasificados</a></li>
                <li data-id="radio"><a href="/radio">FM El Chubut</a></li>
                <li data-id="encuestas"><a href="/encuestas">Encuestas</a></li>
                               
              </ul>

              <div class="menu_notas">
                <div class="menu_bloque">
                  <ul>
                    <li><img src="/img/home_iconos_01.png"><p>Versión Digital de<br/> la Edición Impresa</p> 
                        <a href="" target="_blank" class="menu_leer">LEER</a>
                    </li>
                    <li>
                      <a href="http://clasificados.elchubut.com.ar/" target="_blank">
                        <img src="/img/home_iconos_02.png"><p>Desde donde estés<br/> publicá tu clasificado</p><img src="/img/home_iconos_02_2.png">
                      </a>
                    </li>
                    <li><a href="/seccion/Arte-Mudich"><img src="/img/home_iconos_03.png" class="mbottom"><p>Espacio Cultural y Museo<br/> Diario El CHUBUT</p></a></li>
                    <li class="radio"><a href="/radio"><img src="/img/home_iconos_04.png" class="mbottom mtop_radio"><p>Escuchanos en VIVO</p></a></li>
                    <li><a href="/seccion/Club-Chubutin"><img src="/img/chubutin.png" class="mtop_chubut"></a></li>
                    <li class="redes">
                      <div class="redes_top">
                        <a href="https://www.facebook.com/diarioelchubut/" target="_blank"><span class="nd_iconos icono_facebook"></span></a>
                        <a href="https://twitter.com/elchubut" target="_blank"><span class="nd_iconos icono_twitter"></span></a>
                        <a href="FB" target="_blank"><span class="nd_iconos icono_whatsapp"></span></a>
                      </div>
                      <div>
                        <a href="https://www.youtube.com/user/ELCHUBUTTV" target="_blank"><span class="nd_iconos icono_youtube"></span></a>
                        <a href="https://www.instagram.com/diarioelchubut/" target="_blank"><span class="nd_iconos icono_instagram"></span></a>
                        <a href="https://plus.google.com/106007062462528262359" target="_blank"><span class="nd_iconos icono_gplus"></span></a>
                      </div>
                    </li>
                  </ul>
                </div>
              </div>

            </div>
          </div>
        </div>

        <div class="header_mobile">
          <div class="header_interior_cont">


            <a class="menu-icon" target="_blank"><div class="nd_iconos icono_menu menu_header"></div>MENÚ</a>
            <a href="/" ><img width="206" height="115" class="logo_normal" src="/img/logo_transp.png"></a>
            <a href="/" ><img width="206" height="115" class="logo_rojo" src="/img/logo.png"></a>

            <div class="header_user"></div>
            <div class="user_cont_mobile"></div>
            <!--<ul>
                <li class="tags_li tags_width">
                  <a href="/">
                    <label class="tagNow"></label>
                  </a>
                </li>
            </ul>-->

            <ul>
              <li><a href="/">Ultimas Noticias</a></li>
              <li><a href="/ediciones-anteriores">Edición Impresa</a></li>
              <li><a href="http://clasificados.elchubut.com.ar/" target="_blank">Clasificados</a></li>
              <li><a href="/seccion/Club-Chubutin">Club Chubutin</a></li>
            </ul>

            <div class="iconos_menu header_iconos">
              <a target="_blank"><div class="nd_iconos icono_search header_lupa enlinea"></div></a>
              <a><div class="nd_iconos icono_user enlinea"></div></a>
              <div class="nd_iconos icono_share enlinea"></div>
            </div>
          </div>
        </div>

      </header>

      <div class="buscador_form">
          <div class="trapezoide_lupa nd_iconos icono_close"></div>
          <div class="contenedor_form">
            <input class="input_buscador" placeholder="Buscar" onkeydown="js_press_search(event, 2)"></input>
            <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
          </div>
      </div>

      <div class="user_cont_mobile_menu"></div>

     <div id="ppp"><div class="loader">Cargando...</div></div>

      <!--<div class="header_mobile_texto"></div>-->

      <div id="sitio" class="sitio">
        <label class="header_fecha" style="position: relative; top: -22px;">Viernes 16 de Junio de 2017, Actualizado: 00:18</label>
<div class="notapage">
  <div id="fbgallery" style="display:none"></div>


  
  <div class="np_titulo" style="clear: both">

    <div class="masnoticias_fondo" style="border: none"></div>
      <div id="main_body" class="central no-item central_interior rawson,edicion-impresa">
      <a href="/seccion/rawson"><div class="nota_tag nota_tag_page" ><label>Rawson</label></div></a>

      <h2 id="title">Promulgaron cambio de horario de cierre de boliches para el Día del Estudiante</h2>

      <div class="np_nota_descripcion"><p>Luego de la promulgaci&oacute;n del pasado martes, ya entr&oacute; en vigencia la ordenanza por la cual se modificaron los horarios de cierre de comercios de esparcimiento bailable en v&iacute;speras del D&iacute;a del Estudiante, tal como lo hab&iacute;a propuesto desde la bancada del PJ, el concejal Sebasti&aacute;n Curtale.<br />Los d&iacute;as viernes, s&aacute;bados, v&iacute;spera de feriados y v&iacute;spera del D&iacute;a del Estudiante el horario ser&aacute; de 22 a 6 de la ma&ntilde;ana.</p></div>
     <!-- <div class="nd_iconos icono_share right interiorNota"></div>-->
      <div style="clear:both"></div>
    </div>
  </div>  

  <div id="main_body" class="central no-item central_interior rawson,edicion-impresa">

      <input id="header_tipo" type="hidden" data-clasif="" data-tipo="0">




      <div id="notas">     
          
          <div>




            <table class="np_superior">  
              <td class="np_autor">
                Por 
                  
                    <a target="_blank" href="http://twitter.com/elchubut"><span class="firma">REDACCIÓN CHUBUT</span></a>
                
              </td>
              <td><label class="np_fecha">|&nbsp;&nbsp;&nbsp;16/06/2017 00:00</label></td>  

            </table>   


            <div id="notapage_texto" class="notapage_cuerpo">

              <p>&nbsp;</p><p>ENERGIA RENOVABLE<br />Por otra parte, mediante otra ordenanza promulgada el pasado mi&eacute;rcoles, Rawson adhiri&oacute; a la ley de acceso a la generaci&oacute;n el&eacute;ctrica de fuentes renovables sin fines comerciales. La iniciativa hab&iacute;a sido impulsada por la concejal del PJ Nora Banuera, y su l&iacute;nea argumental expresa que &laquo;la ley provincial tiene como objetivo establecer las condiciones generales para el acceso de la generaci&oacute;n el&eacute;ctrica a partir de fuentes renovables sin fines comerciales a los sistemas de distribuci&oacute;n el&eacute;ctrica en el territorio provincial, y un sistema de compensaci&oacute;n el&eacute;ctrica de los mismos&raquo;.<br />Autoriza, adem&aacute;s, a los usuarios finales que utilicen energ&iacute;as de fuentes renovables para generar energ&iacute;a el&eacute;ctrica con la potencia m&aacute;xima instalada, a inyectar la energ&iacute;a generada a la red de distribuci&oacute;n para su posterior consumo.<br />La aplicaci&oacute;n de esta Ley dentro del ejido de Rawson permitir&iacute;a paliar la falta de energ&iacute;a el&eacute;ctrica debido a excesos de consumo, adem&aacute;s de generar un beneficio en el usuario generador.<br />Adem&aacute;s, mediante otra norma, Rawson tambi&eacute;n adhiri&oacute; a la ley provincial de dominio provincial sobre los &laquo;Recursos Naturales y la Promoci&oacute;n de Energ&iacute;as Renovables&raquo;.<br />En la ordenanza, se promueve &laquo;a trav&eacute;s del Poder Ejecutivo Municipal un r&eacute;gimen de beneficios, estabilidad fiscal y tareas espec&iacute;ficas de fomento a las inversiones relacionadas con el uso de Energ&iacute;as Renovables&raquo;.<br />&nbsp;</p>
              
            </div>
          </div>          



          
          
          <table class="tblCompartir"> 
            </tr> 
              <td class="compartir_interior compartir_fb_interior">
                <a target='_blank'
                     onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=599601216900924&amp;link=http://www.elchubut.com.ar/nota/2017-6-15-23-37-56-promulgaron-cambio-de-horario-de-cierre-de-boliches-para-el-dia-del-estudiante&amp;name=Promulgaron%20cambio%20de%20horario%20de%20cierre%20de%20boliches%20para%20el%20D%C3%ADa%20del%20Estudiante&amp;description=Luego%20de%20la%20promulgaci%26oacute%3Bn%20del%20pasado%20martes%2C%20ya%20entr%26oacute%3B%20en%20vigencia%20la%20ordenanza%20por%20la%20cual%20se%20modificaron%20los%20horarios%20de%20cierre%20de%20comercios%20de%20esparcimiento%20bailable%20en%20v%26iacute%3Bsperas%20del%20D%26iacute%3Ba%20del%20Estudiante%2C%20tal%20como%20lo%20hab%26iacute%3Ba%20propuesto%20desde%20la%20bancada%20del%20PJ%2C%20el%20concejal%20Sebasti%26aacute%3Bn%20Curtale.Los%20d%26iacute%3Bas%20viernes%2C%20s%26aacute%3Bbados%2C%20v%26iacute%3Bspera%20de%20feriados%20y%20v%26iacute%3Bspera%20del%20D%26iacute%3Ba%20del%20Estudiante%20el%20horario%20ser%26aacute%3B%20de%2022%20a%206%20de%20la%20ma%26ntilde%3Bana.&amp;display=popup&amp;picture=http://www.elchubut.com.ar/img/css/logo_og.jpg&amp;redirect_uri=http://www.elchubut.com.ar/nota/2017-6-15-23-37-56-promulgaron-cambio-de-horario-de-cierre-de-boliches-para-el-dia-del-estudiante%2F%23close_window')">
                      <div >Compartir en facebook</div>
                </a>
              </td>
              <td class="compartir_interior compartir_tw_interior">
                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.elchubut.com.ar/nota/2017-6-15-23-37-56-promulgaron-cambio-de-horario-de-cierre-de-boliches-para-el-dia-del-estudiante&amp;text=Promulgaron%20cambio%20de%20horario%20de%20cierre%20de%20boliches%20para%20el%20D%C3%ADa%20del%20Estudiante')">
                      <div >Compartir en twitter</div>
                </a>
              </td>
              <td class="compartir_interior compartir_wp_interior">
                  <a target="_blank" href="whatsapp://send?text=Promulgaron%20cambio%20de%20horario%20de%20cierre%20de%20boliches%20para%20el%20D%C3%ADa%20del%20Estudiante - http://www.elchubut.com.ar/nota/2017-6-15-23-37-56-promulgaron-cambio-de-horario-de-cierre-de-boliches-para-el-dia-del-estudiante">
                  <div >Compartir en whatsapp</div>
                  </a>
             </td>    
           </tr>
         </table>    
          
          
          <p class="aclaracion_nota">Diario EL CHUBUT no se responsabiliza por los comentarios vertidos por sus lectores. Y se reserva el derecho de bloquear 
  y o eliminar aquellos que contengan mensajes con contenido xenófobo, racista, y o discriminatorios.</p>

          <div class="notapage_tags">
          <a href="/seccion/rawson"><span>Rawson</span></a><a href="/seccion/edicion-impresa"><span>Edición impresa</span></a>
          
          
          </div>

         
      
          <div class="notapage_comentarios">Comentarios</div>

          <div>
            <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="http://www.elchubut.com.ar/nota/2017-6-15-23-37-56-promulgaron-cambio-de-horario-de-cierre-de-boliches-para-el-dia-del-estudiante" data-num-posts="100" data-width="606"></div>
          </div>

        </div> 

        <div class="columna3">

        

          <div class="lml_div">
            <div class="lml_header">
              <div id="lml_leida" class="lml_sel"><label>MÁS LEIDAS</label></div>
              <div id="lml_comentadas" class="lml_sec"><label>MÁS COMENTADAS</label></div>
            </div>
            <div class="lml_container_gen">
          
              <table class="lml_container" id="lml_leida_table">
                <tr>
                  <td class="lml_indice"><a href="/nota/2017-6-15-14-4-0-accidente-en-ruta-259"><span class="borde_indice">1</span></a></td>
                  
                  <td class="lml_label_titulo"><a href="/nota/2017-6-15-14-4-0-accidente-en-ruta-259">Accidente en Ruta 259</a></td>
                </tr>
                <tr>
                  <td class="lml_indice"><a href="/nota/2017-6-15-10-33-13-alerta-por-lluvias-abundantes-para-el-este-de-chubut"><span class="borde_indice">2</span></a></td>
                  
                  <td class="lml_label_titulo"><a href="/nota/2017-6-15-10-33-13-alerta-por-lluvias-abundantes-para-el-este-de-chubut">Alerta por lluvias abundantes para el este de Chubut</a></td>
                </tr>
                <tr>
                  <td class="lml_indice"><a href="/nota/2017-6-15-11-44-40-asumio-el-nuevo-secretario-general-de-coordinacion-de-gabinete"><span class="borde_indice">3</span></a></td>
                  
                  <td class="lml_label_titulo"><a href="/nota/2017-6-15-11-44-40-asumio-el-nuevo-secretario-general-de-coordinacion-de-gabinete">Asumió el nuevo secretario general de Coordinación de Gabinete</a></td>
                </tr>
                <tr>
                  <td class="lml_indice"><a href="/nota/2017-6-15-10-11-6-alerta-por-importantes-nevadas-en-el-centro-y-oeste-de-la-provincia"><span class="borde_indice">4</span></a></td>
                  
                  <td class="lml_label_titulo"><a href="/nota/2017-6-15-10-11-6-alerta-por-importantes-nevadas-en-el-centro-y-oeste-de-la-provincia">Anuncian  nevadas intensas para el centro y oeste de la provincia</a></td>
                </tr>
                <tr>
                  <td class="lml_indice"><a href="/nota/2017-6-15-14-21-0-llego-nuevamente-la-nieve-a-esquel"><span class="borde_indice">5</span></a></td>
                  
                  <td class="lml_label_titulo"><a href="/nota/2017-6-15-14-21-0-llego-nuevamente-la-nieve-a-esquel">La nieve llegó nuevamente a Esquel </a></td>
                </tr>
              </table>
          
              <table style="display: none" class="lml_container" id="lml_comentadas_table">
                <tr>
                  <td class="lml_indice"><a href="/nota/2017-6-15-9-2-43-macri-recibe-a-dirigentes-de-la-union-industrial-argentina"><span class="borde_indice">1</span></a></td>
                  
                  <td class="lml_label_titulo"><a href="/nota/2017-6-15-9-2-43-macri-recibe-a-dirigentes-de-la-union-industrial-argentina">Macri recibe a dirigentes de la Unión Industrial Argentina</a></td>
                </tr>
                <tr>
                  <td class="lml_indice"><a href="/nota/2017-6-15-12-24-30-pidieron-la-indagatoria-de-cristina-kirchner-en-causa-por-lavado-de-dinero"><span class="borde_indice">2</span></a></td>
                  
                  <td class="lml_label_titulo"><a href="/nota/2017-6-15-12-24-30-pidieron-la-indagatoria-de-cristina-kirchner-en-causa-por-lavado-de-dinero">Pidieron la indagatoria de Cristina Kirchner en causa por lavado de dinero</a></td>
                </tr>
                <tr>
                  <td class="lml_indice"><a href="/nota/2017-6-15-9-24-0-dujovne-aseguro-que-no-habra-sorpresas-despues-de-las-elecciones"><span class="borde_indice">3</span></a></td>
                  
                  <td class="lml_label_titulo"><a href="/nota/2017-6-15-9-24-0-dujovne-aseguro-que-no-habra-sorpresas-despues-de-las-elecciones">Dujovne aseguró que &quot;no habrá sorpresas&quot; después de las elecciones</a></td>
                </tr>
                <tr>
                  <td class="lml_indice"><a href="/nota/2017-6-15-11-8-0-quisieron-romper-camaras-del-centro-de-monitoreo-de-madryn-y-quedaron-detenidos"><span class="borde_indice">4</span></a></td>
                  
                  <td class="lml_label_titulo"><a href="/nota/2017-6-15-11-8-0-quisieron-romper-camaras-del-centro-de-monitoreo-de-madryn-y-quedaron-detenidos">Quisieron romper cámaras del Centro de Monitoreo de Madryn y quedaron detenidos</a></td>
                </tr>
                <tr>
                  <td class="lml_indice"><a href="/nota/2017-6-15-11-44-40-asumio-el-nuevo-secretario-general-de-coordinacion-de-gabinete"><span class="borde_indice">5</span></a></td>
                  
                  <td class="lml_label_titulo"><a href="/nota/2017-6-15-11-44-40-asumio-el-nuevo-secretario-general-de-coordinacion-de-gabinete">Asumió el nuevo secretario general de Coordinación de Gabinete</a></td>
                </tr>
              </table>
          
            </div>
          
          </div>
          
          <script>
          
          function lml_ready() {
            var cookie = get_cookies();
            var selected = cookie["lml"];
            $("#"+selected).click();
          }
          
          $(document).ready(function() {
            lml_ready();  
          
            $("#lml_leida").click(function(event)  {
              document.cookie = "lml=lml_leida; expires= Mon, 1 Dec 2018 12:00:00 GMT; path=/";
              $("#lml_comentadas").removeClass("lml_sel").addClass("lml_sec");
              $(this).addClass("lml_sel").removeClass("lml_sec");
          
              $("#lml_comentadas_table").fadeOut(function() {
                $("#lml_leida_table").fadeIn();
              })
            });
          
            $("#lml_comentadas").click(function(event)  {
              document.cookie = "lml=lml_comentadas; expires= Mon, 1 Dec 2018 12:00:00 GMT; path=/";
              $("#lml_leida").removeClass("lml_sel").addClass("lml_sec");
              $(this).addClass("lml_sel").removeClass("lml_sec");
          
              $("#lml_leida_table").fadeOut(function() {
                $("#lml_comentadas_table").fadeIn();
              })
            });
          
          });
          
          </script>

        
        
        
        <div data-spot=58d99c81ae7eea0010b9ba26 data-id=592cbb34286da10010e6af66 data-pos=P5 data-width='360' data-height='250' data-fixed='true' style='undefined' class='ppp item-pack ppp_P5 ppp_desktop'><div style='margin: 10px auto; width: 100%; height: 250px; '><iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=01dd8cddc7c54416dab435dcr1417574&t=1487988928&env=live&wmode=opaque" width="300" height="250" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></div>
        
        <div class="masnoticias_cont item">
            <div class="masnoticias_1 ultimas" style="clear: both;">
        
            <div class="header_ultimas">
                <label>ÚLTIMAS NOTICIAS</label>
            </div>
        
                
                    <div class="nota_gen ultimas" data-fecha_m="1497582869392">
            
                        
                        <div class="cont_dobletriple">
                           <div class="videoWrapper" style="padding-bottom:60.94%">
                        
            
                            <a href="/nota/2017-6-16-0-11-27-aporte-del-gobierno-a-clubes-que-juegan-torneos-federales" class="imagenLink" data-gallery="">
                                <img class="panel_imagen lazy" width=1024 height=624 src="http://pxb.cdn.elchubut.com.ar/chubut/062017/1497582585805.JPG" >
                            </a>
                                           
                        </div>
                         </div>
            
                        <div class="datos_nota">
                            <a href="/seccion/regionales"><div class="nota_tag " ><label>Regionales</label></div></a>
            
                            <a href="/nota/2017-6-16-0-11-27-aporte-del-gobierno-a-clubes-que-juegan-torneos-federales">
                                <h4 class="nota_titulo">Aporte del Gobierno a clubes que juegan torneos federales</h4>
                            </a>
                        </div>
            
                    </div>
            
            
                
                    <table class="lml_container" id="leidas">
                   
                        <tr>
                            <td class="lml_imagen">
                                <a href="/nota/2017-6-16-0-2-0-se-cayeron-votos-para-el-pliego-de-garcia-blanco" class="imagenLink" data-gallery="">
                                    <img class="panel_imagen lazy" width=1024 height=624 src="http://pxb.cdn.elchubut.com.ar/chubut/062017/1497582175215.JPG" >
                                </a>
                            </td>
                            <td class="lml_label_titulo"><a href="/nota/2017-6-16-0-2-0-se-cayeron-votos-para-el-pliego-de-garcia-blanco">Se cayeron votos para el pliego de García Blanco </a></td>
                        </tr>
                    </table>
            
                
                    <table class="lml_container" id="leidas">
                   
                        <tr>
                            <td class="lml_imagen">
                                <a href="/nota/2017-6-15-23-28-54-policia-amamanto-a-beba-rechazada-por-la-madre" class="imagenLink" data-gallery="">
                                    <img class="panel_imagen lazy" width=516 height=315 src="http://pxb.cdn.elchubut.com.ar/chubut/062017/1497580025745.jpg" >
                                </a>
                            </td>
                            <td class="lml_label_titulo"><a href="/nota/2017-6-15-23-28-54-policia-amamanto-a-beba-rechazada-por-la-madre">Policía amamantó a beba rechazada por la madre</a></td>
                        </tr>
                    </table>
        	
        	    
        	        <table class="lml_container" id="leidas">
        	       
        	            <tr>
        	                <td class="lml_imagen">
        	                    <a href="/nota/2017-6-15-23-17-13-historicos-jugadores-de-boca-y-river-protagonizaron-un-atractivo-superclasico-en-el-gimnasio-municipal-1" class="imagenLink" data-gallery="">
        	                        <img class="panel_imagen lazy" width=1024 height=624 src="http://pxb.cdn.elchubut.com.ar/chubut/062017/1497579324351.jpg" >
        	                    </a>
        	                </td>
        	                <td class="lml_label_titulo"><a href="/nota/2017-6-15-23-17-13-historicos-jugadores-de-boca-y-river-protagonizaron-un-atractivo-superclasico-en-el-gimnasio-municipal-1">Históricos jugadores de Boca y River protagonizaron un atractivo superclásico en el Gimnasio Municipal 1</a></td>
        	            </tr>
        	        </table>
        	
        	    
        	        <table class="lml_container" id="leidas">
        	       
        	            <tr>
        	                <td class="lml_imagen">
        	                    <a href="/nota/2017-6-15-22-44-23-quedo-normalizada-la-cgt--virch-en-un-plenario-al-que-asistieron-pablo-moyano-y-juan-carlos-schmid" class="imagenLink" data-gallery="">
        	                        <img class="panel_imagen lazy" width=1001 height=610 src="http://pxb.cdn.elchubut.com.ar/chubut/062017/1497577431482.jpg" >
        	                    </a>
        	                </td>
        	                <td class="lml_label_titulo"><a href="/nota/2017-6-15-22-44-23-quedo-normalizada-la-cgt--virch-en-un-plenario-al-que-asistieron-pablo-moyano-y-juan-carlos-schmid">Quedó normalizada la CGT- VIRCH en un plenario al que asistieron Pablo Moyano y Juan Carlos Schmid </a></td>
        	            </tr>
        	        </table>
        	</div>
        </div>
      </div>
      
      
        <div class="masnoticias_home item masnoticias_home_notapage">  
                
          <label class="mas_noticias_label">Más noticias</label>
              
          <div class="notapage_panel notapage_notasSeccion">
          	<div class="panel_contenedor_imagen">
          		<div class="panel_imagen_control"></div>
          		<div class="panel_imagen">
          			<a href="/nota/2017-6-15-23-41-15-aleua-asumio-destaco-la-fuerza-de-artero-y-pidio-a-la-comunidad-que-cumpla-con-el-pago-de-impuestos">
          				<div class="videoWrapper">
          					<img class="lazy panel_imagen" width=889 height=542 src="http://pxb.cdn.elchubut.com.ar/chubut/062017/1497580771161.jpg" >
          				</div>
          			</a>
          		</div>
          		<a href="/seccion/rawson"><div class="nota_tag nota_tag_seccion" ><label>Rawson</label></div></a>
          		<a href="/nota/2017-6-15-23-41-15-aleua-asumio-destaco-la-fuerza-de-artero-y-pidio-a-la-comunidad-que-cumpla-con-el-pago-de-impuestos">
          			<div class="panel_imagen_text"><label>Aleua asumió, destacó «la fuerza» de Artero y pidió  a la comunidad que cumpla con el pago de impuestos</label></div>
          		</a>
          	</div>
          </div>  
          <div class="notapage_panel notapage_notasSeccion">
          	<div class="panel_contenedor_imagen">
          		<div class="panel_imagen_control"></div>
          		<div class="panel_imagen">
          			<a href="/nota/2017-6-15-23-40-14-la-intendenta-volvio-a-cuestionar-a-la-oposicion">
          				<div class="videoWrapper">
          					<div class="panel_imagen imagen_fondo"></div>
          				</div>
          			</a>
          		</div>
          		<a href="/seccion/edicion-impresa"><div class="nota_tag nota_tag_seccion" ><label>Edición impresa</label></div></a>
          		<a href="/nota/2017-6-15-23-40-14-la-intendenta-volvio-a-cuestionar-a-la-oposicion">
          			<div class="panel_imagen_text"><label>La Intendenta volvió a cuestionar a la oposición</label></div>
          		</a>
          	</div>
          </div>  
          <div class="notapage_panel notapage_notasSeccion">
          	<div class="panel_contenedor_imagen">
          		<div class="panel_imagen_control"></div>
          		<div class="panel_imagen">
          			<a href="/nota/2017-6-15-23-39-17-coordinan-con-vecinalistas-la-puesta-en-marcha-del-plan-calor">
          				<div class="videoWrapper">
          					<div class="panel_imagen imagen_fondo"></div>
          				</div>
          			</a>
          		</div>
          		<a href="/seccion/rawson"><div class="nota_tag nota_tag_seccion" ><label>Rawson</label></div></a>
          		<a href="/nota/2017-6-15-23-39-17-coordinan-con-vecinalistas-la-puesta-en-marcha-del-plan-calor">
          			<div class="panel_imagen_text"><label>Coordinan con vecinalistas la  puesta en marcha del «Plan Calor»</label></div>
          		</a>
          	</div>
          </div>  
      
        </div>
      
      
  </div>

</div>

<script>
  $(document).ready(function() {

    getShares("59434465917b4d001067571f","http://www.elchubut.com.ar/nota/2017-6-15-23-37-56-promulgaron-cambio-de-horario-de-cierre-de-boliches-para-el-dia-del-estudiante","","","","");

    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();
    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.elchubut.com.ar/edit/notas/59434465917b4d001067571f" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }
  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }
</script>

<div class="printable">
  <img class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><h2 id="title">Promulgaron cambio de horario de cierre de boliches para el Día del Estudiante</h2></div>    

  <div class="np_nota_descripcion "><p>Luego de la promulgaci&oacute;n del pasado martes, ya entr&oacute; en vigencia la ordenanza por la cual se modificaron los horarios de cierre de comercios de esparcimiento bailable en v&iacute;speras del D&iacute;a del Estudiante, tal como lo hab&iacute;a propuesto desde la bancada del PJ, el concejal Sebasti&aacute;n Curtale.<br />Los d&iacute;as viernes, s&aacute;bados, v&iacute;spera de feriados y v&iacute;spera del D&iacute;a del Estudiante el horario ser&aacute; de 22 a 6 de la ma&ntilde;ana.</p></div>

  <div class="notapage_cuerpo_printable"><p>&nbsp;</p><p>ENERGIA RENOVABLE<br />Por otra parte, mediante otra ordenanza promulgada el pasado mi&eacute;rcoles, Rawson adhiri&oacute; a la ley de acceso a la generaci&oacute;n el&eacute;ctrica de fuentes renovables sin fines comerciales. La iniciativa hab&iacute;a sido impulsada por la concejal del PJ Nora Banuera, y su l&iacute;nea argumental expresa que &laquo;la ley provincial tiene como objetivo establecer las condiciones generales para el acceso de la generaci&oacute;n el&eacute;ctrica a partir de fuentes renovables sin fines comerciales a los sistemas de distribuci&oacute;n el&eacute;ctrica en el territorio provincial, y un sistema de compensaci&oacute;n el&eacute;ctrica de los mismos&raquo;.<br />Autoriza, adem&aacute;s, a los usuarios finales que utilicen energ&iacute;as de fuentes renovables para generar energ&iacute;a el&eacute;ctrica con la potencia m&aacute;xima instalada, a inyectar la energ&iacute;a generada a la red de distribuci&oacute;n para su posterior consumo.<br />La aplicaci&oacute;n de esta Ley dentro del ejido de Rawson permitir&iacute;a paliar la falta de energ&iacute;a el&eacute;ctrica debido a excesos de consumo, adem&aacute;s de generar un beneficio en el usuario generador.<br />Adem&aacute;s, mediante otra norma, Rawson tambi&eacute;n adhiri&oacute; a la ley provincial de dominio provincial sobre los &laquo;Recursos Naturales y la Promoci&oacute;n de Energ&iacute;as Renovables&raquo;.<br />En la ordenanza, se promueve &laquo;a trav&eacute;s del Poder Ejecutivo Municipal un r&eacute;gimen de beneficios, estabilidad fiscal y tareas espec&iacute;ficas de fomento a las inversiones relacionadas con el uso de Energ&iacute;as Renovables&raquo;.<br />&nbsp;</p></div>

</div>


<style>
  body{
    background: #f2f2f2;
  }
</style>

<script>
  //audio
    var sound = false;
    

    $('.nd_iconos_nota.audio').click(function(){
    
      var audio = $(this).find('.audio')[0];

      if (!sound) {
        audio.play();
        sound = true;
        
      } else {
        audio.pause();
        sound = false;
      }
    });
</script>
      </div>

      
        <div style="clear:both"></div>
      
      <div class="footer_cont">
        <div class="footer_redes">
          <div class="tw">
            <a href="https://twitter.com/elchubut" target="_blank">
            <div class="contenedor_redes">  
              <img src="/img/twitter.png" />
              <div class="der">  
                <span class="tw_name">Twitter</span>
                <span class="rs_cantidad">
                    17529
                </span>
              </div>
            </div>
            </a>
          </div>
          <div class="fb">
          <a href="https://www.facebook.com/diarioelchubut/" target="_blank">
            <div class="contenedor_redes">
              <img src="/img/facebook.png" />
              <div class="der">  
                <span class="fb_name">Facebook</span>
                <span class="rs_cantidad facebook_count"></span>
              </div>
            </div>
          </a>
          </div>
          <div class="gp">
            <a href="https://plus.google.com/106007062462528262359" target="_blank">
            <div class="contenedor_redes">
              <img src="/img/gplus.png" />
              <div class="der">
                <span class="gp_name">Google +</span>
                <span class="rs_cantidad gplus_count"></span>
              </div>
            </div>
            </a>
          </div>
        </div>
      
      
        <div id="footer_main" class="degradado_azul">
          <div id="footer_unico">
            <div class="footer_contenedor">
              <h5 class="footer_titulo">Impresora Chubutense S.A.</h5>
              <div class="footer_col" style="width:50%">
                <h6 class="doble_margin trelew">TRELEW</h6>
      
                <div class="footer_info">
                  9 de Julio 329 - 1º Piso - Cp U-9100H<br />
                  Teléfono (+54) 280 4434 802/3<br />
                  Fax: (+54) 280 4420 799<br />
                  E-Mail: info@elchubut.com.ar<br />
                  publicidad@elchubut.com.ar
                </div>
      
      
                 <h6 class="doble_margin">RAWSON</h6>
      
                <div class="footer_info">
                  Belgrano 7187<br />
                  Teléfono (+54) 0280 448111
      
                </div>
              </div>
      
              <div class="footer_col" style="width:50%; border-right:none">
                <h6>Puerto Madryn</h6>
                
                <div class="footer_info">
                 Roque Saenz Peña 61<br />
                Teléfono (+54) 0280 4455555 / Fax : 0280 4454567<br />
                E-Mail: elchubut-madryn@speedy.com.ar
      
                </div>
      
                <h6 class="doble_margin">ESQUEL</h6>
                
                <div class="footer_info">
                 Av. Fontana 762<br />
                Teléfono (+54) 02945 451887 / Fax: 453131<br />
                E-Mail: elchubutesquel@speedy.com.ar
      
                </div>
              </div>
              
              <!--<div class="footer_col">
              <div class="izq">  
                  <h6><b>EL CHUBUT</b></h6>
                  
                  <ul>
                    <li>Apps</li>
                    <li>Últimas Noticias</li>
                    <li>RSS</li>
                    <li>Sitemap</li>
                    <li>Publicidad</li>
                    <li>Media Kit</li>  
                  </ul>
                  <div class="iconos_footer">
                   <a href="/contacto"><div class="nd_iconos icono_mail lateral"></div></a>
                    <div class="nd_iconos icono_user lateral"></div>
                    <div class="nd_iconos icono_share lateral"></div>
                  </div>
      
                </div>
                <div class="der">
                  
                </div>
              </div>
      
              <div class="footer_col_der">
                <h6 class="suscripcion">Suscripción Boletín</h6>
                <input type="text" name="txtSuscripcion" class="txtSuscripcion" />
                <div class="footer_legal">
                  <div class="col_izq">
                    <h6>LEGAL</h6>
                    <div class="footer_info">
                      Términos y Condiciones<br />
                      Política de Privacidad
                    </div>
                  </div>
                  <img src="/img/data-fiscal.jpg" alt="data fiscal" class="data_fiscal" />
                  
                </div>
            </div>
            -->
            <div style="clear:both" style="margin-bottom:20px"></div>
          </div>
          <div class="mustang_div">
              <a target="_blank" href="http://mustangcloud.com/">
                <img style="margin-right: 10px; width: 40px; height: auto;" width="96" height="55" src="/img/css/mustang.png" alt="Mustang">
                <span>Mustang Cloud - CMS para portales de noticias</span>
              </a>
          </div>
        </div>
      </div>
    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
      
      	<img id="login_cruz" src="/img/cruz.png">
      	<img id="sus_loading" src="/img/loading.gif">
      
      	<label id="login_texto">CONECTARSE</label>
      	
      	<div id="login_pad">
      
      		<label class="login_linea">Ingresá tus datos</label>
      
      		<form id="formLogin">
      			<div>
      				<label>Email</label>
      				<input id="name" type="text" name="email">
      			</div>
      			<div>
      				<label>Contraseña</label>
      				<input id="pass" type="password" name="password">
      			</div>
      		</form>
      
      		<div id="ingresar">Conectar</div>
      		<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
      
      		<label id="response"></label>
      		
      		<div class="conectate">
      			<label class="login_linea">Conectate con</label>
      			<ul>
      				<div class="redes_top">
      					<li class="redes" style="margin: 0 auto; text-align:center">
      						<a id="login-fb" href="/auth/facebook" class="login_redes">
      							<span class="nd_iconos icono_facebook" style="display:inline-block; margin-right:10px"></span>
      						</a>
      						<a id="login-fb" href="/auth/google" class="login_redes">
      							<span class="nd_iconos icono_gplus" style="display:inline-block; margin-right:10px"></span>
      						</a> 
      
      						<a id="login-fb" href="/auth/twitter" class="login_redes">
      							<span class="nd_iconos icono_twitter" style="display:inline-block;"></span>
      						</a>
      					</li>
      				</div>
      			</ul>	
      		</div>
      
      		<hr class="linea-login">
      
      		<label class="login_texto_registrate">Registrate para acceder a la edición digital del diario El Chubut</label>
      
      		<div id="suscribir">Crear cuenta</div>
      
      	</div>
      
      	<script type="text/javascript">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</script>
      
      </div>      
      <div id="modalContacto">
      	<img id="login_cruz" src="/img/cruz.png">
      	<img id="sus_loading" src="/img/loading.gif">
      
      		<div id="login_pad">
      
      			<label class="login_linea">Formulario de contacto</label>
      
      				<form id="formLogin" class="frmContacto" method="post">
      
      					<div>
      						<label for="" class="nombre">Nombre</label>
      						<input type="text" id="nombre" name="nombre" required="" />
      					</div>
      					<div>
      						<label for="" class="correo">Correo</label>
      						<input type="email" id="email" name="email" required="" />
      					</div>
      					<div>
      						<label for="" class="telefono">Teléfono</label>
      						<input type="text" id="telefono" name="telefono" required="" />
      					</div>
      					<div>
      						<label for="" class="">Enviar a:</label>
      						<select id="destinatario" name="destinatario">
      							<option value="redaccion" selected>Redacción</option>
      							<option value="publicidad">Publicidad</option>
      							<option value="soporte">Soporte</option>
      						</select>
      					</div>
      					<div>
      						<label for="" class="mensaje">Mensaje</label>
      						<textarea name="mensaje" id="mensaje" cols="20" rows="8" required=""></textarea>
      					</div>
      
      				<button type="submit" class="enviar">Enviar</button>
      
      			</form>	
      		</div>
      		
      </div>
      
      <script>
      $(document).ready(function(){
      	
      	$('.frmContacto').submit(function(event){
      
      		var $form = $('.frmContacto');
      		var nombre = $form.find("#nombre").val();
              var email = $form.find("#email").val();
              var telefono = $form.find("#telefono").val();
              var mensaje = $form.find("#mensaje").val();
              var destinatario = $form.find("#destinatario").val();
              var btnEnviar = $form.find('.enviar');
      		 	 
      	 	var datos = {
      	 		'nombre': nombre,
      	 		'email': email,
      	 		'telefono': telefono,
      	 		'mensaje': mensaje,
      	 		'destinatario': destinatario
      	 	}; 	
      
       	 	event.preventDefault();
      			
      		$.ajax({
      			type: "POST",
      			url: "/dfhgdtmp",
      			data: datos,
      			beforeSend: function() {
      			    $('.enviar').attr('disabled', true);
      			 	$('.frmContacto').append("<div class='loader'>Cargando...</div>");
      				}			    
      			})
      			.done(function() {
      				console.log("mensaje enviado")
      				$('.loader').remove();
      				$('.enviar').attr('disabled', false);
      				$('.frmContacto').append("<div class='mensaje_enviado'>El Mensaje ha sido enviado correctamente</div>");
      			});
      	});
      });
      
      	$("#footer_main").show();
      </script>      
      <div id="modalRedes">
      
      	<img id="login_cruz" src="/img/cruz.png">
      	<img id="sus_loading" src="/img/loading.gif">
      
      	
      
      	<label class="seguinosRedes">Seguinos en las Redes Sociales</label>
      
            <ul>
              
              <li class="redes">
                <div class="redes_top">
                  <a href="https://www.facebook.com/diarioelchubut/" target="_blank"><span class="nd_iconos icono_facebook"></span></a>
                  <a href="https://twitter.com/elchubut" target="_blank"><span class="nd_iconos icono_twitter"></span></a>
                  <a target="_blank"><span class="nd_iconos icono_whatsapp"></span></a>
                </div>
                <div>
                  <a href="https://www.youtube.com/user/ELCHUBUTTV" target="_blank"><span class="nd_iconos icono_youtube"></span></a>
                  <a href="https://www.instagram.com/diarioelchubut/" target="_blank"><span class="nd_iconos icono_instagram"></span></a>
                  <a href="https://plus.google.com/106007062462528262359" target="_blank"><span class="nd_iconos icono_gplus"></span></a>
                </div>
              </li>
            </ul>	
      </div>

    </div>
  </body>
</html>

  <div class="portadas_div" style="display:none;" >
      <div class="galeria_portadas" data-src="http://pxb.cdn.elchubut.com.ar/chubut/59433a3d917b4d001067526c/1497578069173.jpeg" data-name="Portada principal" /></div>
      <div class="galeria_portadas" data-src="http://pxb.cdn.elchubut.com.ar/chubut/59433a3d917b4d001067526c/1497578105729.jpeg" data-name="Rawson" /></div>
      <div class="galeria_portadas" data-src="http://pxb.cdn.elchubut.com.ar/chubut/59433a3d917b4d001067526c/1497578088151.jpeg" data-name="Deportes" /></div>
      <div class="galeria_portadas" data-src="http://pxb.cdn.elchubut.com.ar/chubut/59433a3d917b4d001067526c/1497578130596.jpeg" data-name="Puerto Madryn" /></div>
      <div class="galeria_portadas" data-src="http://pxb.cdn.elchubut.com.ar/chubut/59433a3d917b4d001067526c/1497578117095.jpeg" data-name="Esquel" /></div>
  </div>

<script>

$( document ).ready(function() {

 
$('#footer_main').show();
$('#footer_redes').show();

});


</script>